Dog Site - Dog Stuff
Dog Forum | Dog Pictures

Go Back   Chazhound Dog Forum > Dog Forum News > Forum Help and Information


Reply
 
Thread Tools Display Modes
  #1  
Old 01-01-2008, 10:01 AM
jess2416's Avatar
jess2416 jess2416 is offline
Who woulda thought <3
 
Join Date: Jan 2006
Location: NC
Posts: 22,558
Default Is anyone else

Having problems with clicking the bold button and such... and the image button..

When I do it, its not doing anything
Reply With Quote
  #2  
Old 01-01-2008, 10:11 AM
Buddy'sParents Buddy'sParents is offline
*Finding My Inner Fila*
 
Join Date: Dec 2005
Posts: 25,374
Default

You can always insert the "commands" for it..

[img]titleofimagehere[/img]

and the same goes for bold, italics, underlines, etc..

Testing.

Testing.

Testing.

So mine is working. Let's see what others say and I'll let Chazhound know if there is a problem.
__________________
"A coward is incapable of exhibiting love; it is the prerogative of the brave". - Mohandas Gandhi

Reply With Quote
  #3  
Old 01-01-2008, 10:16 AM
jess2416's Avatar
jess2416 jess2416 is offline
Who woulda thought <3
 
Join Date: Jan 2006
Location: NC
Posts: 22,558
Default

ETA: ok, its something to do with Firefox... IE is working fine

Last edited by jess2416; 01-01-2008 at 10:39 AM.
Reply With Quote
  #4  
Old 01-01-2008, 11:42 PM
Buddy'sParents Buddy'sParents is offline
*Finding My Inner Fila*
 
Join Date: Dec 2005
Posts: 25,374
Default

Ohh, have you updated firefox? I was having problems not too long ago and I updated and now I'm good. DUH. Don't know why I didn't think of that.
__________________
"A coward is incapable of exhibiting love; it is the prerogative of the brave". - Mohandas Gandhi

Reply With Quote
  #5  
Old 01-01-2008, 11:45 PM
jess2416's Avatar
jess2416 jess2416 is offline
Who woulda thought <3
 
Join Date: Jan 2006
Location: NC
Posts: 22,558
Default

yeah I updated it, but its still not doing anything...its letting me do all this stuff on a couple of other forums I belong too, and Chaz is the only one thats not letting me
Reply With Quote
  #6  
Old 01-03-2008, 04:34 AM
Gatep
Guest
 
Posts: n/a
Default

i also encounter some problems in both explorer, sometime it works well in mozilla but not in IE. sometimes it works well in IE but not in mozilla. haiz really don't know what the best to use.LOL
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT -5. The time now is 07:03 AM.


1997-2013 Chazhound Dog Site